Etanol.nu

Forum för föreningen etanol.nu
Aktuellt datum och tid: sön 18-06-24 02:50

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
InläggPostat: tis 09-09-08 09:16 
Offline

Blev medlem: tor 07-01-04 12:59
Inlägg: 76
Ort: Skåne
Vår Renault Clio 1,2 (bensinare) lider av ett tråkigt men mest kosmetiskt fel. Efter start tickar det från motorns överdel (låter det som). Det är precis det ljud man kan höra från bilar med slitna hydrauliska ventillyftare. Rasslet är mest påtagligt vid start av varm motor som stått avstängd 30 minuter eller mer, och tystnar i allmänhet efter någon minuts körning som mest.
Det är bara det att denna motor (D4F) har mekanisk ventiljustering enligt både Volvo och Haynesmanualen...
Bilen är köpt ny 2006, har gått ca 55 000 km och felet har kommit succesivt sen den var ny, för att sen stabiliseras de senaste 15 000 km. Servicen är gjord enligt programmet och sen har jag bytt olja melllan service också. Jag har påtalat felet tidigare för Volvo (under garantitiden), men den enda åtgärden var en kontroll av ventilspelet. "Felet kunde inte detekteras under verkstadsbesöket", hette det.

Är det någon som känner igen fenomenet?

/Alexander


Dela på FacebookDela på TwitterDela på TuentiDela på SonicoDela på FriendFeedDela på OrkutDela på DiggDela på MySpaceDela på DeliciousDela på TechnoratiDela på TumblrDela på Google+
Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2011